Dinstar UC2000-VE-6G-B - 6-канальний VOIP GSM шлюз

Опубліковано: 11.02.2016

Автор: менеджер

17 499 $

продам

Головна > Товари > Електроніка та техніка > Телефонія, зв'язок, мережеве обладнання > Телефонія та АТС > Інтернет телефонія  > Dinstar UC2000-VE-6G-B - 6-канальний VOIP GSM шлюз
Багатофункціональні GSM VoIP шлюзи, призначені для об'єднання мобільних і VoIP-мереж. У порівнянні з продуктами серій DWG2000C, DWG2000E мають значні поліпшення не тільки в програмному забезпеченні, а й в апаратної частини.
Дані шлюзи повністю сумісні з рішеннями Dinstar SIMCloud / SIMbank і прості в експлуатації.
 
6 GSM каналів
GSM: 4-хдіапазонний 850/900/1800/1900 Мгц
PSTN і VoIP «гаряча» лінія
До 8 одночасних викликів
Гнучкі правила набору і обробки
Відправлення та прийом SMS-повідомлень
USSD, Open API для SMS / USSD
BCCH
Вибір оператора
Управління PIN-кодом
Віддалена робота з SIM картами (SIMCloud)
G.711A / U law, G.723.1, G.729A / B
Детектор і придушення пауз
Генерація комфортного шуму (CNG)
Визначення присутності голосового сигналу (VAD)
Відлуння (G.168)
Jitter буфер
Тоновий генератор встановлення з'єднання
Програмована регулювання посилення
SIP V2.0 RFC3261
SDP RFC2327
Таймер сесій RFC4028
RTP / RTCP RFC3551
SIP реєстрація
SIP транк (робочий режим)
Групи SIP транков
Як передзвонити (негайно, з сигнальним оповіщенням)
Конфігурується SIP Release Code
Запит DNS SRV / A
вихідний Proxy
Режим DTMF: сигнал / RFC2833
Проходження NAT
Динамічний NAT, статичний NAT, STUN.

Технічні характеристики:
Частотний діапазон, МГц
GSM 850/900/1800/1900
WCDMA 2100 (опціонально)
Канали 4/8 GSM каналів
інтерфейси
Слот SIM-карт: 4/8 каналів
Інтерфейс Ethernet: 2 LAN 10 / 100M Base-Tx RJ45
Консоль: 1 * RS232 115200 біт / с
Антенні роз'єми: SMA
Світлодіодні індикатори: PWR, RUN, рівень сигналу, Вкл. / Зняття трубки
Кнопка Reset (скидання)
Як вставити SIM-карти: локальна SIM / віддалена SIM з SIMBank
Мережеві протоколи
IP v4, TCP / UDP, PPPoE, DHCP, FTP / TFTP, ARP, RARP, NTP
HTTP

Живлення:
вхід: 100 ... 240 В, 50-60 Гц
вихід: 12 В пост.т., 4.0 А
енергоспоживання
DWG2000E-4G: 20 Вт
DWG2000E-8G: 25 Вт
Діапазон робочих температур - 0 ... + 45 ° С
Температура зберігання -20 ... + 80 ° С
Робоча вологість: 10 ... 90%
Габарити, мм: 250х156х32,5
Маса, кг: 1,069
ПереслатиПоскаржитись
Усі оголошення автора

Схожі оголошення

1 300 Європродам

22.10.2026

AlphaTheta XDJ-AZ, Pioneer DJ OPUS-QUAD, Pioneer DJ XDJ-RX3, Pioneer CDJ-3000

Ми пропонуємо широкий асортимент музичного обладнання, зокрема DJ-контролери, DJ-мультиплеєри, DJ-мікшери, вінілові програвачі, DJ-семплери, підсилювачі, акустичні системи, клавішні інструменти, синтезатори, ударні установки та багато іншого — і все це за дуже вигідними цінами. Товари 100% оригінальні, абсолютно

10 560 грн.продам

18.05.2026

Шлюз безопасности UCG-Max-NS от дилера - WFshop

Магазин WFshop предлагает заказать шлюз безопасности UCG-Max-NS с доставкой по всей Украине. Основные технические характеристики Cloud Gateway Max No Storage: четырехъядерный процессор ARM® Cortex®-A53 с частотой 1,5 ГГц, системная память 3 ГБ DDR4, встроенная память 512 ГБ NVMe SSD, метод питания USB тип

500 грн.продам

29.04.2026

LG UN160 Envoy II Flip Phone Розкладний телефон-розкладачка

Запакований в картонну коробку 15см х 11,5см х 5см Розкладний телефон lg UN160 envoy ii US Cellular CDMA-стандарта в хорошому стані з гарною батареєю Телефон-розкладачка lg/ЛЖ UN 160 envoy 2 Модель UN160 / FCC ID ZNFUN160 Літій-іонний акумулятор Li-Ion Battery LGIP-531A 3,7V, 950mAh, 3,6Wh Подивитися та

9 500 грн.продам

13.05.2012

Продам Nokia 8800 Sapphire Arte

Весь корпус этой модели сделан из металла с кожаными вставками и настоящими сапфирами. Минималистический стиль подчеркивает чувство стиля, коммуникабельность и материальное положение его владельца. Слайдер открывается легко с легким щелчком. кнопки нажимаются без особых усилий и не сохраняют отпечатков пальцев.

800 грн.продам

08.07.2024

Телефон Motorola T720 GSM раритет. 10 фото

Телефон Motorola T720 GSM раритет кого  заинтересует спрашивайте, тогда уже скажу подробности, нюансы по телефону в объявлении 10 фото,  в том числе со всех сторон. Могу выслать почтой. Смотрите другие мои объявления board.com.ua/user/e-466277/msg/p1.html

2 250 грн.продам

18.11.2015

Doogee X5 Pro 2gb/16gb под заказ

Новый Doogee X5 Pro с 2мя ГБ оперативной памяти и 16 ГБ встроенной. Закажу для Вас по низким ценам. Доставка - месяц + - неделя. Только по предоплате на карту Приватбанка. Отправка по Украине Новой почтой или самовывоз из Киева. Выбирайте черный или белый цвет. Характеристики телефона: Размер экрана: 5.0"

400 грн.продам

05.08.2025

Продам мобільні телефони Samsung/Motorola

Всім доброго дня! Продаю два мобільних телефони абсолютно справні без нарікань. SAMSUNG SM-G360H/DS - сам телефон - 400 грн. ТОРГ MOTOROLA XT1750 - телефон, USB провід, зарядний пристрій, коробка - 600 грн. ТОРГ За більш детальною інформацією дзвоніть, пишіть. перед тим як замовляти ОЛХ потрібно домовлятися, ціни

220 грн.продам

25.04.2023

Телефон смартфон pacкладушка LG КG296 с Зарядкой. аккум норм. (8 фото) \ Могу выслать почтой.

Мобильный телефон раскладушка (смартфон) LG KG296 + Зарядка Телефон рабочий, аккумулятор держит хорошо как для б.у. телефона. Из не достатка - отсутствует задняя крышка(давно поломалась, и потом потерялась) Телефон рабочий, все работает покупателю могу сделать видео звонка на этот телефон. специально вставлю

390 грн.продам

26.11.2012

Китайский Nokia j6303.

Бюджетный телефон от китайских производителей Nokia j6303! Сочетание отличной цены и необходимого качества.Технические характеристики: - Поддержка 2 SIM карт - Сеть: GSM 900/1800 МГц - Корпус: Металлический - Камера: 1.3 Мп - Bluetooth 2.0 - Телефонная книга: 300 записей - Поддержка сообщений SMS, MMS -

700 грн.продам

24.05.2012

Nokia 6700 2Sim+TV

Практичный, удобный, надежный. Пересылка по всей Украине Новой почтой. 0506217678 0931427173 Виктория. Nokia 6700 TV Duos - модель которая обладает очень высоким функциональным набором, а также отличным стильным дизайном выполненном в форм-факторе моноблока. Среди основных достоинств телефона: телевизор, с

Поп.Наст.